Drehzahlprobleme im unteren Bereich?

Antworten
MariusPfeffernase
Kenner
Kenner
Beiträge: 8
Registriert: Di 7. Mai 2019, 12:10
Auto: Audi A4 B8 2.0 TDI
Motorkennbuchstabe: CAGA
Getriebekennbuchstabe: LLA

Drehzahlprobleme im unteren Bereich?

#1

Beitrag von MariusPfeffernase » Mi 15. Mai 2019, 18:36

Hallo zusammen,

folgende Situation:

Morgens rein ins Auto. Läuft ca 1 Minuten im Stand, dann wird Fahrstufe D eingelegt, Auto fährt selbstständig langsam an. Nachdem das Auto rollt wird langsam gas gegeben, nach ca 10 m ein hörbares CLACK! spürbar am Pedal. Dachte na gut... AGR Lüfter etc..

Nun ist es aber so, dass ich das Gefühl habe, das die Drehzahl "hängen bleibt" und sich nicht bei 1000-1200 1/min einpendelt wenn man sehr langsam fährt, bzw kein Gas gibt. Die drehzahl fällt erst abrupt von 1500 1/min auf 1000 1/min ab wenn das Auto kurz vor dem Stillstand ist.
Bleibt dann in diesem Bereich, wenn nun beschleunigt wird und man über ca 20 km/h fährt, Gas wegnimmt, ausrollen lässt, geht er nicht wieder zurück auf 1000. Sondern erst ab ca 10km/h. Solange "nagelt" er mit 1500.

Fühlt sich an als sei das "Standgas" zu hoch.. Wenn ihr wisst was ich meine :| ..

Komisch das es sonst nicht so war... Irgendjemand eine Idee? Bzw schonmal davon gehört?

PS: vllt auch eher eine Problem was die Motorsteuerung betrifft?

Vielen Dank für für euer tolles Forum und an alle die sich die Zeit nehmen das hier zu lesen.

Grüsse Marius

Benutzeravatar
Thomas
Chef
Chef
Beiträge: 466
Registriert: Mi 6. Sep 2017, 19:05
Auto: A6 4B Avant, 2,5 TDI, Bj: 6/2003
Motorkennbuchstabe: BDG
Getriebekennbuchstabe: GJS

Re: Drehzahlprobleme im unteren Bereich?

#2

Beitrag von Thomas » Mi 15. Mai 2019, 18:41

Hallo Marius,

hast du evtl schon mal den Fehlerspeicher vom Motor-STG ausgelesen?

MFG Thomas
[icon_ubergeek.gif]
"Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe." - Walter Röhrl :lol:

Kein Technischer Support per PN, dafür haben wir das Forum

MariusPfeffernase
Kenner
Kenner
Beiträge: 8
Registriert: Di 7. Mai 2019, 12:10
Auto: Audi A4 B8 2.0 TDI
Motorkennbuchstabe: CAGA
Getriebekennbuchstabe: LLA

Re: Drehzahlprobleme im unteren Bereich?

#3

Beitrag von MariusPfeffernase » Mi 15. Mai 2019, 19:01

OBD ist bestellt, werde ich sobald er da ist dann gleich mal machen.
Bis dahin ist alles weitere wohl nur Kaffeesatzleserei?! :?
Werde mich melden sobald ich das Motor-STG ausgelesen habe.
Danke schonmal.

MariusPfeffernase
Kenner
Kenner
Beiträge: 8
Registriert: Di 7. Mai 2019, 12:10
Auto: Audi A4 B8 2.0 TDI
Motorkennbuchstabe: CAGA
Getriebekennbuchstabe: LLA

Re: Drehzahlprobleme im unteren Bereich?

#4

Beitrag von MariusPfeffernase » Sa 18. Mai 2019, 10:44

Hallo zusammen,

Fehlerspeicher wurden ausgelesen. Es war ein fehler vom AGR hinterlegt. Leider wurde das Protokoll nicht richtig abgespeichert. Nach dem löschen des Fehlers war wieder alles beim alten. Werde es mal beobachten ob es erneut auftritt und dann das genaue Protokoll mit anhängen

Vielen Dank an euch.

Grüsse Marius

MariusPfeffernase
Kenner
Kenner
Beiträge: 8
Registriert: Di 7. Mai 2019, 12:10
Auto: Audi A4 B8 2.0 TDI
Motorkennbuchstabe: CAGA
Getriebekennbuchstabe: LLA

Re: Drehzahlprobleme im unteren Bereich?

#5

Beitrag von MariusPfeffernase » Do 30. Mai 2019, 22:09

Hallo liebe Multi-Gemeinde,

leider ist mein anfangs beschriebenes Problem wieder aufgetaucht.
Im Schubbetrieb hängt die Drehzahl bei 1500 fest. Erst kurz vor Stillstand geht er dann auf 1000 knapp 900. Ich habe das letzte mal festgestellt, nachdem der Fehler weg war, dass selbst im Stand die Drehzahl noch etwas weniger war als jetzt.

Ich habe alle Steuergeräte mit VCDS ausgelesen und diesmal keinen Fehler gefunden (letztesmal wurde mit Würth WOW ausgelesen).
________________________________________________________________________________________________________________________________
Mittwoch,29,Mai,2019,17:41:03:00007
VCDS -- Windows-basierter VAG/VAS-Emulator läuft auf Windows 7 x64
VCDS Version: DRV 18.9.0.2
Datenstand: 20181004 DS296.0
www.Ross-Tech.de


Fahrzeugtyp: 8K-AU48 (8T0)
Scan: 01 02 03 05 07 08 09 0E 15 16 17 19 37 3D 42 46 47 52 53 56
62 72

01-Motorelektronik -- Status: i.O. 0000
02-Getriebe -- Status: i.O. 0000
03-Bremsenelektronik -- Status: i.O. 0000
04-Lenkwinkelsensor -- Status: i.O. 0000
05-Zugangs-/Startber. -- Status: i.O. 0000
07-Anz./Bedieneinh. -- Status: i.O. 0000
08-Klima-/Heizungsel. -- Status: i.O. 0000
09-Zentralelektrik -- Status: i.O. 0000
0E-Media Player 1 -- Status: i.O. 0000
15-Airbag -- Status: i.O. 0000
16-Lenkradelektronik -- Status: i.O. 0000
17-Schalttafeleinsatz -- Status: i.O. 0000
19-Diagnoseinterface -- Status: i.O. 0000
37-Navigation -- Status: i.O. 0000
3D-Sonderfunktionen -- Status: i.O. 0000
42-Türelektr. Fahrer -- Status: i.O. 0000
46-Komfortsystem -- Status: Fehler 0010
1 Fehler gefunden:
02616 - Tankklappe entriegeln
009 - Unterbrechung/Kurzschluss nach Masse - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00101001
Fehlerpriorität: 2
Fehlerhäufigkeit: 6
Verlernzähler: 44

47-Soundsystem -- Status: i.O. 0000
52-Türelektr. Beifahr. -- Status: i.O. 0000
53-Feststellbremse -- Status: i.O. 0000
56-Radio -- Status: i.O. 0000
62-Türelektr. hi. li. -- Status: i.O. 0000
72-Türelektr. hi. re. -- Status: i.O. 0000

Adresse 01: Motorelektronik (J623-CAGA) Labeldatei:| DRV\03L-906-022-CAG.clb
Teilenummer SW: 03L 906 022 JN HW: 03L 906 022 B
Bauteil: R4 2.0l TDI H01 9980
Revision: 11H01---
Codierung: 0104002C02072018
Betriebsnr.: WSC 05016 002 1048576
ASAM Datensatz: EV_ECM20TDI03L906022JN A01012
ROD: EV_ECM20TDI03L906022C.rod
VCID: 7AFB44E9FDDF5E9A9B-802E

Kein(e) Fehlercode(s) gefunden.
Readiness: 0 0 0 0 1 "kann mir jemand erklären was es damit aufsich hat?"
__________________________________________________________________________

Meine Vermutung war dann die, das evtl. der DPF regeneriert wurde/wird, und die erhöte Drehzahl damit zu tun hat? Und laut VCDS (siehe Anhang) war dem auch so.

Über Anregungen würde ich mich freuen [icon_smilenew.gif] .

Grüße

Marius
Dateianhänge
dpf2.JPG

Antworten