Unterdruck im Getriebe

Unterstützung bei Reparaturen
Antworten
Audidriver88
Kenner
Kenner
Beiträge: 5
Registriert: Fr 31. Jan 2020, 22:37
Auto: Audi a6 4f 2.7 tdi, Multitronic, Frontantrieb
Motorkennbuchstabe: BPP
Getriebekennbuchstabe: JQG

Unterdruck im Getriebe

#1

Beitrag von Audidriver88 » Sa 1. Feb 2020, 00:39

Guten Abend alle zusammen.

Habe mir einen Audi A6 4f gekauft mit Getriebeschaden.

Austauschgetriebe war mit dabei bis dahin ist auch alles schick.

Also mal ran an den Speck und Getriebe getauscht was fand ich relativ esay geht.

Als alles wieder zusammen war Öl eingefüllt (beim befüllen habe ich knapp 6 Liter rein gepumpt).
Motor an, alle Gänge mehrmals durch geschaltet und mich gefreut das alles gut geklappt hat.

Beim ersten starten kam ein komisches Geräusch ausm Getriebe Was sie anhörte wie eine leere servolenkung.
Ok dachte mir das die pumpe ja erstmal die Luft raus drücken muss usw. Nach dem durchschalten war das Geräusch aus zügig weg.

Auto wieder hoch und überschüssiges Öl rauslaufen lassen so wie es überall beschrieben wird.

Nun gut also rein in den bock und mal ne runde fahren. War zunächst alles bissl ruckelig was sich aber nach ein paar Metern gelegt hatte und man schon esay fahren konnte.
Bin zu nem Kollegen gefahren und der Wagen stand dann ca 5 Stunden.
Wollte los nach Hause starte den Motor und dann war das Geräusch wieder da als ob kein Öl drauf wäre und die Pumpe leer läuft hält wieder das wie eine leere servolenkung.

Auto auf die Bühne und die einfüllschraube langsam rausgrdreht. Nach ein paar Umdrehung hat es im Getriebe (wahrscheinlich im einfüllkanal) angefangen zu gluggern.
Habe mich gewundert warum.
Dann beim letzten gewindegang wo man dann quasi die schraube draußen hat hat es sich angefühlt als ob sie jemand von innen festhält (Unterdruck bzw Vakuum)

Schraube komplett draußen und es hat einmal blubb gemacht und wenige mm Öl kamen nochmals raus.

So schraube wieder rein, Auto gestartet, Getriebe ruhig Und läuft wieder.

Nach paar Kilometern das selbe Spiel.

Fing an zu jaulen beim Fahren, kick down war unmöglich da das Getriebe dann übel geruckelt hat und gar nicht mehr klar kam.

Auto zuhause wieder auf die Bühne und das selbe Spiel nur es kam kein überschüssiges Öl mehr raus.

Schraube wider rein paar wenige km gefahren und wieder das selbe spiel.

Was ist da los mit dem Getriebe?

Die Entlüftung oben auf dem Getriebe scheint frei zu sein.
Habe es mit Druckluft getestet durch die einfüllschraube. Der schwarze Deckel hebt und senkt sich sehr leicht und verhakt sich nicht oder so.

Vielleicht kann mir da einer Tips geben oder ähnliches.

Fehlerspeicher ist leer.

So genug geschrieben.

Gruß Nils

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3558
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 1,8T 125kw/170Ps Bj.2003 USA,Multitronic
Motorkennbuchstabe: AMB
Getriebekennbuchstabe: GGT
Wohnort: 27616

Re: Unterdruck im Getriebe

#2

Beitrag von lubusch » Sa 1. Feb 2020, 08:25

Du hast schon die 35-45 Grad Getriebeöltemperatur eingehalten?
Erst bei der Temperatur wird der Ölstand eingemessen.
Das mit dem Vacuum ist normal, der Entlüftungsdeckel ist ja auch für Überdruck im Getriebe wie du ja mit druckluft bemerkt hast.
Die Pumpe Saugt ja, deswegen an und ab mal der Unterdruck.
Das Heueln ist natürlich nicht I. o
Könnte ein Lagerschaden sein.
Können ger mal Tel. Schickst mir einfach eine PN
Auch mal die leerwerte löschen.
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

Audidriver88
Kenner
Kenner
Beiträge: 5
Registriert: Fr 31. Jan 2020, 22:37
Auto: Audi a6 4f 2.7 tdi, Multitronic, Frontantrieb
Motorkennbuchstabe: BPP
Getriebekennbuchstabe: JQG

Re: Unterdruck im Getriebe

#3

Beitrag von Audidriver88 » Sa 1. Feb 2020, 09:13

Hey guten Morgen.

Vielen Dank erstmal für die Antwort.

Ja klar das habe ich gemacht mit der Temperatur einhalten usw. Bin bei sowas gewissenhaft und halte mich dann an die Informationen die einem zur Verfügung stehen und so weil man will es ja auch richtig machen :-)

Was mich persönlich halt nur wundert ist das wenn ich quasi mal Luft ins Getriebe gelassen habe das es dann erstmal läuft für ein paar Kilometer.

Wenn man locker vor sich hin fährt kommt das Phänom erst später. Wenn man zügig fährt auf der Bahn mit 180 kmh dann ist es sozusagen viel viel eher da das jaulende Geräusch bzw das leere servolenkungs Geräusch.

So nach meiner Beobachtung jetzt würde ich fast behaupten sobald Unterdruck im Getriebe ist oder halt das Level hoch ist davon fängt es an mit den Problemen und das es sich anhört das kein Öl drin ist. Ob kalter Zustand oder warmer spielt keine Rolle.

Gruß Nils

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3558
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 1,8T 125kw/170Ps Bj.2003 USA,Multitronic
Motorkennbuchstabe: AMB
Getriebekennbuchstabe: GGT
Wohnort: 27616

Re: Unterdruck im Getriebe

#4

Beitrag von lubusch » Sa 1. Feb 2020, 10:24

Tippe auf Lager schaden,wie schon geschrieben [icon_coolnew.gif]
Wohnst ja nicht all zuweit weg,sonnst kommst mal rum und ich höre es mir an.
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

Audidriver88
Kenner
Kenner
Beiträge: 5
Registriert: Fr 31. Jan 2020, 22:37
Auto: Audi a6 4f 2.7 tdi, Multitronic, Frontantrieb
Motorkennbuchstabe: BPP
Getriebekennbuchstabe: JQG

Re: Unterdruck im Getriebe

#5

Beitrag von Audidriver88 » Sa 1. Feb 2020, 10:38

Sind wenn deine PLZ passt knappe 230 km :lol:

Habe jetzt gerade nur kurzzeitkennzeichen dran wegen diesem Dilemma mit Getriebe und Co da wäre ich ja warnsinnig wenn ich meinen T4 abmelden würde und weiß nie wie lange der Audi nun läuft bzw das Getriebe [icon_biggrin.gif]

Bevor das nicht alles richtig ist und man ohne Sorgen fahren kann melde ich da auch nichts um oder an [icon_biggrin.gif]

Ich schreibe dir gleich mal eine pn.

Habe das Geräusch gestern per WhatsApp sprachnachricht aufgenommen [icon_coolnew.gif]

Antworten