Unterdruck im Getriebe

Antworten
Audidriver88
Kenner
Kenner
Beiträge: 5
Registriert: Fr 31. Jan 2020, 22:37
Auto: Audi a6 4f 2.7 tdi, Multitronic, Frontantrieb
Motorkennbuchstabe: BPP
Getriebekennbuchstabe: JQG

Unterdruck im Getriebe

#1

Beitrag von Audidriver88 » Fr 31. Jan 2020, 23:35

Guten Abend alle zusammen.

Habe mir einen Audi A6 4f gekauft mit Getriebeschaden.

Austauschgetriebe war mit dabei bis dahin ist auch alles schick.

Also mal ran an den Speck und Getriebe getauscht was fand ich relativ esay geht.

Als alles wieder zusammen war Öl eingefüllt (beim befüllen habe ich knapp 6 Liter rein gepumpt).
Motor an, alle Gänge mehrmals durch geschaltet und mich gefreut das alles gut geklappt hat.

Beim ersten starten kam ein komisches Geräusch ausm Getriebe Was sie anhörte wie eine leere servolenkung.
Ok dachte mir das die pumpe ja erstmal die Luft raus drücken muss usw. Nach dem durchschalten war das Geräusch aus zügig weg.

Auto wieder hoch und überschüssiges Öl rauslaufen lassen so wie es überall beschrieben wird.

Nun gut also rein in den bock und mal ne runde fahren. War zunächst alles bissl ruckelig was sich aber nach ein paar Metern gelegt hatte und man schon esay fahren konnte.
Bin zu nem Kollegen gefahren und der Wagen stand dann ca 5 Stunden.
Wollte los nach Hause starte den Motor und dann war das Geräusch wieder da als ob kein Öl drauf wäre und die Pumpe leer läuft hält wieder das wie eine leere servolenkung.

Auto auf die Bühne und die einfüllschraube langsam rausgrdreht. Nach ein paar Umdrehung hat es im Getriebe (wahrscheinlich im einfüllkanal) angefangen zu gluggern.
Habe mich gewundert warum.
Dann beim letzten gewindegang wo man dann quasi die schraube draußen hat hat es sich angefühlt als ob sie jemand von innen festhält (Unterdruck bzw Vakuum)

Schraube komplett draußen und es hat einmal blubb gemacht und wenige mm Öl kamen nochmals raus.

So schraube wieder rein, Auto gestartet, Getriebe ruhig Und läuft wieder.

Nach paar Kilometern das selbe Spiel.

Fing an zu jaulen beim Fahren, kick down war unmöglich da das Getriebe dann übel geruckelt hat und gar nicht mehr klar kam.

Auto zuhause wieder auf die Bühne und das selbe Spiel nur es kam kein überschüssiges Öl mehr raus.

Schraube wider rein paar wenige km gefahren und wieder das selbe spiel.

Was ist da los mit dem Getriebe?

Die Entlüftung oben auf dem Getriebe scheint frei zu sein.
Habe es mit Druckluft getestet durch die einfüllschraube. Der schwarze Deckel hebt und senkt sich sehr leicht und verhakt sich nicht oder so.

Vielleicht kann mir da einer Tips geben oder ähnliches.

Fehlerspeicher ist leer.

So genug geschrieben.

Gruß Nils

Antworten