Eventuell zu schnell/ früh geschaltet..... ?!?!

Antworten
Flodinio
Kenner
Kenner
Beiträge: 7
Registriert: Di 10. Sep 2019, 17:06
Auto: Audi A4 B6 Cabrio 1,8 T, S-Line, Multitronic
Motorkennbuchstabe: BFB
Getriebekennbuchstabe: HBD

Eventuell zu schnell/ früh geschaltet..... ?!?!

#1

Beitrag von Flodinio » Di 19. Nov 2019, 09:17

Hallo,

nach dem ich meine Multitronic vor kurzem habe spülen lassen mit Olewechsel und das Steurgerät dort auch habe reparieren lassen ( Frechen)
war das Getriebe Mega, butterweich alles gut.
Heute auf dem Weg zur Arbeit, habe ich auf Grund von Rückstau auf der Straße gedreht. Ich meine, ich habe gestanden, als ich den Rückwärtsgang einlegte. Mußte eben schnell gehen ....
Jedenfalls bockte der Wagen irgendwie auf als ich Rückwätrs führ, es gab ein Geräusch und beim anschließenden Rückwärtsfahren gab es klackernde/ schleifende Geräusche (So eine sch....!!!). Ich bin dann vorwärts langsam auf eine Parkplatz. Vorwärts höre ich keine Geräusche, alles gut. Auf der Arbeit angekommen bin ich mehrfach langsam vor und zurück gefahren. Der Wagen fährt rückwärts, macht allerdings Geräusche, die sich nicht gut anhören. Vorwärts merkt man auch beim fahren nichts.....
Es werden keine Fehler oder ähnliches im Display angezeigt.

Es ist wohl klar, daß ich das reparieren lassen muss, aber wo??? [icon_shocked.gif]
Kann der freundliche auch mechanische Probleme beim Auslesen erkennen ???

Kennt ihr im Raum Moers/ Krefeld / ind er Nähe eine Fachfirma, außer die Freundlichen, die ihr mir ggf. für solche Reparaturen empfehlen könnt ?

Kann es noch zu problemen beim schnellewren Fahren kommen, oder darf ich den Wagen besser gar nicht mehr bewegen.


Sorry falls ich blöde Fragen stelle, aber ich bin etwas "durch", ärgere mich ohne Ende ( was nichts hilft) und benötige Bitte eure Unterstützung.

Vielen Dank bereits im Voraus

Grüsse Flodinio

Benutzeravatar
coupe110
Moderator
Moderator
Beiträge: 4632
Registriert: Fr 28. Dez 2012, 14:51
Auto: Audi A4 B6 Avant 3.0 S-Line, Sport Plus
Audi A4 B6 Cabrio 3.0
Audi Cabrio 1.8 Aktionsmodell für Audizentren
Motorkennbuchstabe: ASN
Getriebekennbuchstabe: GHR
Wohnort: Lausitz

Re: Eventuell zu schnell/ früh geschaltet..... ?!?!

#2

Beitrag von coupe110 » Di 19. Nov 2019, 09:42

Das Geräusch kannst mir gern am Tel. mal näher erläutern. hast PN
Es sind die Starken im Leben die unter Tränen lachen ihr eigenes Leid verbergen und andere glücklich machen
VCDS HEX-CAN-USB Service 0305x - 0314x Raum Cottbus, Südbrandenburg

Flodinio
Kenner
Kenner
Beiträge: 7
Registriert: Di 10. Sep 2019, 17:06
Auto: Audi A4 B6 Cabrio 1,8 T, S-Line, Multitronic
Motorkennbuchstabe: BFB
Getriebekennbuchstabe: HBD

Re: Eventuell zu schnell/ früh geschaltet..... ?!?!

#3

Beitrag von Flodinio » Do 12. Dez 2019, 17:02

Hallo Zusammen,

leider war ich diesntlich verreist und dehalb komme ich jetzt erst auf das Thema zurück.
Vorab: Ich hatte keinen Schaden am Getriebe !!!

Der Wagen fuhr die Tage, nach Auftreten der Geräusche, einwandferi. Nur beim Rückwärtsfahren aus der
Garage gab es hier und da ein kleine Geräusch... aber was war das ?
Also ging ich in eine freie Fachwerkstatt und bat darum Lenkung, Antriebswellen etc mal zu prüfen.....
10 Minuten nachdem der Meißter den Wagen auf der Bühne hatte konnte ich ihn wieder abholen....
es fehlten zwei Muttern auf dem Getriebelager!!!

Ich gehe davon aus, daß die Herrschaften aus Köln, diese Muttern nicht befestigt hatten. Denn innerhalb von 4 Wochen
drehen sich die Muttern nicht ab...,
Für das Getriebe hatte ich bereits einen Termin bei einem Getriebspezialisten in Ratingen abgemacht, denn konnte ich
glücklicherweise absagen.

Das Getriebe läuft super und Geräusche habe ich keine mehr gehört..... !
Danke an das Forum, für die Tips per PN und die darauf gefolgten Telefonate.
Dankeschön!

Beste Grüsse
Flodinio

Benutzeravatar
coupe110
Moderator
Moderator
Beiträge: 4632
Registriert: Fr 28. Dez 2012, 14:51
Auto: Audi A4 B6 Avant 3.0 S-Line, Sport Plus
Audi A4 B6 Cabrio 3.0
Audi Cabrio 1.8 Aktionsmodell für Audizentren
Motorkennbuchstabe: ASN
Getriebekennbuchstabe: GHR
Wohnort: Lausitz

Re: Eventuell zu schnell/ früh geschaltet..... ?!?!

#4

Beitrag von coupe110 » Do 12. Dez 2019, 17:04

Danke für dein Feedback und viel Spaß mit dem Wagen.
Es sind die Starken im Leben die unter Tränen lachen ihr eigenes Leid verbergen und andere glücklich machen
VCDS HEX-CAN-USB Service 0305x - 0314x Raum Cottbus, Südbrandenburg

Benutzeravatar
Mops
Moderator
Moderator
Beiträge: 3255
Registriert: Mi 22. Mai 2013, 13:19
Auto: Audi A4 B6 1,9l TDI Avant S-line
Audi A4 B6 2,4l V6 Cabrio
Motorkennbuchstabe: AVF
Getriebekennbuchstabe: HPP
Wohnort: Hamburg

Re: Eventuell zu schnell/ früh geschaltet..... ?!?!

#5

Beitrag von Mops » Fr 13. Dez 2019, 05:06

Sehr schön.
Gruß Mops
Bin ich ölich, bin ich fröhlich [icon_coolnew.gif]
Multitronic und VCDS HEX-CAN-USB Service Raum Hamburg
Kein Technischer Support per PN,dafür haben wir das Forum

Antworten