MT verhält sich komisch

Antworten
AudiA64F
Newbie
Newbie
Beiträge: 4
Registriert: So 6. Okt 2019, 00:50
Auto: Audi A6 4F BJ 2008
Motorkennbuchstabe: EEE
Getriebekennbuchstabe: EEE

MT verhält sich komisch

#1

Beitrag von AudiA64F » So 6. Okt 2019, 01:05

Hallo liebes Forum,

vielen Dank schon einmal vorab für eure Hilfe. Bin nämlich mittlerweile ziemlich ratlos weil mir keine Werkstatt zu diesem Verhalten etwas sagen konnte. Ich hoffe hier finde ich ein paar Experten die mir helfen können.

es handelt sich um einen Audi A6 4F BJ 2008 mit 185000km

Die Problematik wird im folgenden Video beschrieben:
https://youtu.be/esA1oG9zeaA

Ich fahre los und die MT dreht ziemlich hoch aber es kommt im Verhältnis recht wenig vortrieb. Wenn ich vom Gas gehe, fällt die Drehzahl direkt ganz runter auf 800-1000. Sobald ich das Gaspedal wieder antippe, zieht er die DZ wieder auf 1600 hoch.

In diesem Modus ruckelt er auch beim abbremsen. Wenn ich dann aber ein bisschen gefahren bin und den Wagen einmal Neustarte, läuft er ganz normal. Dreht nur bis 1200 bei sanfter Beschleunigung und ruckelt nicht. Fährt sich super gut.

Eine MT Getriebeöl Spülung wurde vor 2000 km erst durchgeführt.
Ölwechsel fanden vorher auch im vorgesehenen Intervall statt.
Vielleicht ist es das Steuergerät ?

Würde mich über eventuelle Erfahrungen freuen.

VG

Benutzeravatar
Horch
Chef
Chef
Beiträge: 3925
Registriert: Mo 16. Jun 2014, 15:57
Auto: Audi A6 4B 2,5TDI
Motorkennbuchstabe: AYM
Getriebekennbuchstabe: FSC

Re: MT verhält sich komisch

#2

Beitrag von Horch » So 6. Okt 2019, 11:27

Hallo,

wie und vor allem mit welchem Fluid wurde das Getriebe gespült und befüllt?

Grüße,

Horch
Der Optimist sieht in jedem Problem eine Aufgabe. Der Pessimist sieht in jeder Aufgabe ein Problem.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***

AudiA64F
Newbie
Newbie
Beiträge: 4
Registriert: So 6. Okt 2019, 00:50
Auto: Audi A6 4F BJ 2008
Motorkennbuchstabe: EEE
Getriebekennbuchstabe: EEE

Re: MT verhält sich komisch

#3

Beitrag von AudiA64F » So 6. Okt 2019, 11:59

Hallo Horch,

Das Getriebe wurde ausschließlich mit Getriebeöl gespült.

Das Problem hatte ich aber auch schon vor der Spülung, dachte nur das es vielleicht helfen könnte. Half aber nichts.

Der Fehler scheint wohl vermutlich Kinder Elektronik zu sitzen..da das Getriebe ja auch in der Lage ist vernünftig zu arbeiten. (Nach Neustart)

VG

Benutzeravatar
Horch
Chef
Chef
Beiträge: 3925
Registriert: Mo 16. Jun 2014, 15:57
Auto: Audi A6 4B 2,5TDI
Motorkennbuchstabe: AYM
Getriebekennbuchstabe: FSC

Re: MT verhält sich komisch

#4

Beitrag von Horch » So 6. Okt 2019, 12:17

Hallo,

Deine Antwort ist etwas unspezifisch. Dein Getriebe braucht ein Fluid nach Spezifikation G 052 180. Und die Art wie gespült wurde ist maßgeblich für die (Fehl-)Funktion. Zudem wären ein paar ergänzende Angaben zu Motor- und Getriebekennbuchstaben hilfreich bei der Beurteilung.

Grüße,

Horch
Der Optimist sieht in jedem Problem eine Aufgabe. Der Pessimist sieht in jeder Aufgabe ein Problem.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***

AudiA64F
Newbie
Newbie
Beiträge: 4
Registriert: So 6. Okt 2019, 00:50
Auto: Audi A6 4F BJ 2008
Motorkennbuchstabe: EEE
Getriebekennbuchstabe: EEE

Re: MT verhält sich komisch

#5

Beitrag von AudiA64F » So 6. Okt 2019, 14:46

Habe hier mal ein Foto mit den Daten angefügt.

Eine detailliertere Aussage über die Spülung kann ich nicht liefern. Es hieß lediglich das es sich nur um ÖL handelt.
Damit man sich 2 direkt hintereinander folgende Ölwechsel sparen kann, um 100% des alten Öls. Aus dem Getriebe zu bekommen.

Aber wie gesagt, die von mir beschrieben Problematik habe ich schon seit langem. Ca. 60.000 km. War zwischendurch deutlich geringer geworden, dann aber wieder häufiger. Somit wollte ich jetzt das Problem mal in Angriff nehmen.

VG
Dateianhänge
image.jpg

Benutzeravatar
Horch
Chef
Chef
Beiträge: 3925
Registriert: Mo 16. Jun 2014, 15:57
Auto: Audi A6 4B 2,5TDI
Motorkennbuchstabe: AYM
Getriebekennbuchstabe: FSC

Re: MT verhält sich komisch

#6

Beitrag von Horch » So 6. Okt 2019, 15:20

Ok, Motorkennbuchstabe ist "BRE" und GKB ist "KTD". Kannst Du in Deinem Profil entsprechend ergänzen.

Drehmomentstarke Diesel und Multitronic sind je nach Fahrweise ab ca. 150-180 tkm durch Verschleiß auffällig. Den kann man in gewissen Grenzen durch Auslesen und Interpretation von bestimmten Werten aus dem Getriebesteuergerät "ablesen".

Die von Dir umschriebene "Spülung" spricht für eine Methode, die für die Multitronic wenig geeignet ist und dadurch meist Abrieb und sonstige Verunreinigungen in die feinen Siebe des Schieberkastens gespült werden. Wenn dann noch ein ungeeignetes oder minderwertiges Fluid verwendet wird, kommt es schnell bei zunehmendem Verschleiß zu Beanstandungen, die das Getriebesteuergerät mit den hinterlegten Kennlinien nicht mehr ausgleichen kann.

Glücklicherweise hast Du in Deiner Nachbarschaft nahe Bremerhaven unseren Lubusch. Dort bekommst Du eine genaue Diagnose und Abhilfe zu Deinem Problem.

Grüße,

Horch
Der Optimist sieht in jedem Problem eine Aufgabe. Der Pessimist sieht in jeder Aufgabe ein Problem.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3428
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 1,8T 125kw/170Ps Bj.2003 USA,Multitronic
Motorkennbuchstabe: AMB
Getriebekennbuchstabe: GGT
Wohnort: 27616

Re: MT verhält sich komisch

#7

Beitrag von lubusch » So 6. Okt 2019, 16:37

Wer hat gerufen? :lol:
Denke das gleiche wie Horch, verschleiß oder wenn es ganz dicke kommt ist scheibensatz 2 gebrochen.
Das erklärt die hohe Drehzahl beim Losfahren.
Kann muss aber nicht sein.
Sieht mann erst wenn getriebe zerlegt ist.
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

AudiA64F
Newbie
Newbie
Beiträge: 4
Registriert: So 6. Okt 2019, 00:50
Auto: Audi A6 4F BJ 2008
Motorkennbuchstabe: EEE
Getriebekennbuchstabe: EEE

Re: MT verhält sich komisch

#8

Beitrag von AudiA64F » Mi 9. Okt 2019, 17:54

Moin,

Erstmal danke für die Rückmeldungen.

Und es ist schon einmal beruhigend einen Profi in der Nähe zu haben.

Zu den PrognostiziertenDiagnosen kann ich mich nicht äußern weil ich relativ wenig, bis gar keine Ahnung Getrieben habe, jedoch ist für mich immer noch der Fakt seltsam, dass das Getriebe nach Neustart immer hervorragend läuft. 🤔
Habe irgendwie nicht das Gefühl, dass mechanisch etwas defekt ist, sondern irgendein impulsgeber keine gute Arbeit leistet. (Steuergerät ?

Naja ich habe gehofft das eventuell jemand genau dieselbe Problematik hatte wie im Video. Denn den Macher des Videos kann ich leider nicht kontaktieren, welcher hoffentlich das Problem mittlerweile behoben hat.( Video ist von 2010) 😁

Also allen einen feinen Abend.
VG

Antworten