Auto fährt nicht richtig an

Antworten
marcus6675
Kenner
Kenner
Beiträge: 5
Registriert: Do 25. Jul 2019, 16:50
Auto: Audi A4 B8 Avant Facelift 2.0TDI
Motorkennbuchstabe: CJCD
Getriebekennbuchstabe: NYM

Auto fährt nicht richtig an

#1

Beitrag von marcus6675 » Do 1. Aug 2019, 13:54

Hallo Leute,
ich habe folgendes Problem:
Wenn ich von einer Ampel oder Kreuzung Anfahren möchte, trete ich leicht auf das Gaspedal und es bewegt sich nichts, nach etwas geduldigen halten des Pedals, fährt er dann mit einem leichten Ruck an. Gebe ich mehr Gas, wird der Ruck stärker oder gar bis zum durchdrehen der Räder(ESP regelt). Dieses Problem trat in den letzten Tagen verhäuft auf und ich mache mir langsam Sorgen, da ich gelesen habe, dass die Kette bei sehr starkem Ruck auch mal reißen kann.
Es geht um einen Audi A4 B8 2.0TDI Facelift von Baujahr 2014. MKB: CJCD GKB: NYM
Der Wagen hat nun 172.500km gelaufen. Service wurde regelmäßig bei Audi gemacht. Habe beim Kauf auch darauf geachtet, dass die auch von den KM her eingehalten wurden.
Da in 7.500km der nächste Service ansteht, sollte ich denn etwas unternehmen? Oder hat die Symptomatik tiefere Gründe, sprich Verschleißteile müssen im Getriebe erneuert werden? VCDS ist vorhanden, habe aber noch nicht so viel Erfahrung damit. Bin soweit auch Handwerklich begabt und kann einiges selber machen, mit Anleitung oder Tipps worauf ich achten muss.
Ich bedanke mich bei Euch für eure Hilfe. Bei dem Freundlichen wird man immer vertröstet mit Komfort Problem oder man soll sich an eine Getriebe Fachwerkstatt wenden.
MfG Marcus-Antonio

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3367
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 1,8T 125kw/170Ps Bj.2003 USA,Multitronic
Motorkennbuchstabe: AMB
Getriebekennbuchstabe: GGT
Wohnort: 27616

Re: Auto fährt nicht richtig an

#2

Beitrag von lubusch » Do 1. Aug 2019, 13:58

Moin nach Schiffdorf , Wohnst ja nur 20 Min von mir weg [icon_coolnew.gif]
Da du VCDS hast lösche einfach mal die Leernwerte vom Getriebe,eigentlich sollte er dann wieder geschmeidig anfahren.
Gehst in Grundeinstellung ,dort alle leernwerte Löschen.

Wurden alle Getriebeölwechsel eingehalten 60 und 120Tkm? bei 180Tkm ist es wieder drann.
Wichtig ist das es auch im Serviceheft steht.
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

marcus6675
Kenner
Kenner
Beiträge: 5
Registriert: Do 25. Jul 2019, 16:50
Auto: Audi A4 B8 Avant Facelift 2.0TDI
Motorkennbuchstabe: CJCD
Getriebekennbuchstabe: NYM

Re: Auto fährt nicht richtig an

#3

Beitrag von marcus6675 » Do 1. Aug 2019, 14:04

Klein ist die Welt ;)
Kannst Du oder jemand mir sagen, wo genau ich das finde zum löschen der Lernwerte?
Ja, steht auch im Serviceheft. Vor 4 Wochen war ich bei Audi in Cuxhaven, weil ich den Wagen dort gekauft hatte und auch alles dort gemacht wurde und die haben mir ein Update verpasst. Danach lief er paar Tage wieder ohne jegliche Probleme, dann mit den Tagen häufte es sich wieder.
MfG Marcus-Antonio

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3367
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 1,8T 125kw/170Ps Bj.2003 USA,Multitronic
Motorkennbuchstabe: AMB
Getriebekennbuchstabe: GGT
Wohnort: 27616

Re: Auto fährt nicht richtig an

#4

Beitrag von lubusch » Do 1. Aug 2019, 14:32

Hatte ich doch geschrieben oben [icon_coolnew.gif]
Gehst in das Getriebe Steuergerät,Grundeistellung,dann alle leernwerte Löschen auswählen mit ok Bestätigen und die Prozedur ablaufen lassen ,danach kannst das schließen,Fertig.
dann sollte er wieder normal anfahren,wenn nicht liegt ein Fehler im Getriebe an.
Vorher natürlich denn Fehlerspeicher vom Getriebe löschen.
Wenn nicht weiter kommst ,kommst einfach eben rum [icon_coolnew.gif]
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

marcus6675
Kenner
Kenner
Beiträge: 5
Registriert: Do 25. Jul 2019, 16:50
Auto: Audi A4 B8 Avant Facelift 2.0TDI
Motorkennbuchstabe: CJCD
Getriebekennbuchstabe: NYM

Re: Auto fährt nicht richtig an

#5

Beitrag von marcus6675 » Do 1. Aug 2019, 15:41

Moin,
Erstmal danke bis hierhin, hat soweit funktioniert. Rückwärts ging schnell, nur vorwärts hat das anlernen länger gedauert. Als ich angefangen bin, war das Öl vom Getriebe bei 62 Grad, als ich aufhörte und er endlich auch beim vorwärts adaptieren „erfolgreich abgeschlossen“ anzeigte war das schon bei 93 Grad.
Des Weiteren, welche Werte dürfen die Kupplungskennlinien für das Kriechmoment vorwärts und rückwärts haben? Bei mir steht Vorwärts 295mA und Rückwärts 245mA
Danke für die Hilfe :)
Mit freundlichen Grüßen Marcus-Antonio

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3367
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 1,8T 125kw/170Ps Bj.2003 USA,Multitronic
Motorkennbuchstabe: AMB
Getriebekennbuchstabe: GGT
Wohnort: 27616

Re: Auto fährt nicht richtig an

#6

Beitrag von lubusch » Do 1. Aug 2019, 20:53

0.295A könnte auf das schlechte Öl zurückzuführen sei, stehst ja kurz vor einem Getriebe Ölwechsel.
Rückwärts ist gut.
Läuft das Getriebe denn jetzt besser?
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

marcus6675
Kenner
Kenner
Beiträge: 5
Registriert: Do 25. Jul 2019, 16:50
Auto: Audi A4 B8 Avant Facelift 2.0TDI
Motorkennbuchstabe: CJCD
Getriebekennbuchstabe: NYM

Re: Auto fährt nicht richtig an

#7

Beitrag von marcus6675 » Fr 2. Aug 2019, 20:37

Moin, musste mal einen Tag fahren um das beurteilen zu können. Ja, tritt seltener auf beim anfahren. Bin am überlegen das Öl selbst zu wechseln. Hab mir von Erwin schon die Anleitung geladen. Wo würde man am besten den Filter und Ablassschraube kaufen? Brauche ich sonst noch etwas, außer das Öl noch?
MfG

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3367
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 1,8T 125kw/170Ps Bj.2003 USA,Multitronic
Motorkennbuchstabe: AMB
Getriebekennbuchstabe: GGT
Wohnort: 27616

Re: Auto fährt nicht richtig an

#8

Beitrag von lubusch » Fr 2. Aug 2019, 21:26

Denn ATF Filter der oben auf dem Getriebe sitz kannst alles bei VW kaufen.
Dazu brauchst noch die 3 Schrauben, 2 O Ringe neue schraube zum verschließen des Getriebe und natürlich das füllröhrchen für dein Getriebe.
Schätze Knapp 50-60€ alles zusammen bei vw.
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

marcus6675
Kenner
Kenner
Beiträge: 5
Registriert: Do 25. Jul 2019, 16:50
Auto: Audi A4 B8 Avant Facelift 2.0TDI
Motorkennbuchstabe: CJCD
Getriebekennbuchstabe: NYM

Re: Auto fährt nicht richtig an

#9

Beitrag von marcus6675 » Fr 2. Aug 2019, 21:50

Ich danke dir, werde mich wieder melden, wenn alles durch ist. Und natürlich berichten, welchen Erfolg ich erreicht habe.

Edit: Mit dem Fuchs Öl sollte ich wohl nichts falsch machen.

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3367
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 1,8T 125kw/170Ps Bj.2003 USA,Multitronic
Motorkennbuchstabe: AMB
Getriebekennbuchstabe: GGT
Wohnort: 27616

Re: Auto fährt nicht richtig an

#10

Beitrag von lubusch » Fr 2. Aug 2019, 22:17

Hat die richtige Spezifikation [icon_coolnew.gif]
VW TL 525 16 (G 052 516)
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

Antworten